GnuPG1系(以下、1系)は、もう時代遅れになりつつあるので、GnuPG(2系)を使用しようかなと思ったりして、実際導入してみました。
続きを読む